An alle Securepoint Firewall Nutzer,

um den störungsfreien Betrieb Ihrer Securepoint NextGen UTM-Firewall-Systeme zu gewährleisten,
ist aus technischen Gründen eine WICHTIGE AKTUALISIERUNG notwendig.

Bitte aktualisieren Sie bis zum 31. Dezember 2018 alle UTM-Firewall-Systeme mindestens auf die Version 11.7.12!
Für ältere Versionen können ab diesem Zeitpunkt nicht mehr alle sicherheitsrelevanten Funktionen gewährleistet werden.

Team von allfirewalls
Hilfe und Antworten bekommen sie unter: https://service.tro.net/de

Kommentare geschlossen